D-Link
Switch Acceso para Red
Switch D-LINK Dgs-1210-28Mp · 4 puertos
SKU: PCH-001353
D-LINK Dgs-1210-28Mp Capa L2 24 Rj-45. Categoría: Switch Acceso para Red. Disponible en PCHARD con asesoría personalizada, garantía y envío a todo el Perú.
S/ 1,692.14
Precio final
Verificando disponibilidad…
Envío a todo el Perú · S/ 15.00
(1-4 días)
Devolución 7 días · sin costo
Garantía 1 año · boleta o factura electrónica
Especificaciones técnicas
113 características| Característica | Detalle |
|---|---|
| Tipo | ADMINISTRABLE |
| Capas | CAPA 2 |
| Marca | D-LINK |
| Puertos | 24 PUERTOS 10/100/1000 |
| Rendimiento | 56 Gbps |
| Mac adresses | 8000 ENTRADAS POR DISPOSITIVOSHASTA 256 ENTRADAS ESTATICAS |
| Soporte vlan | 802.1QVLAN GROUPMAX. 256 STATIC VLAN GROUPSCONFIGURABLE VID FROM 1 - 4094ASYMMETRIC VLANAUTO VOICE VLANMAX. 10 OUI DEFINIDO POR EL USUARIOMAX. 8 OUI POR DEFECTOVLAN DE VIGILANCIA AUTOMÁTICA |
| Numero de parte | DGS-1210-28MP |
| Estandares de ieee | IEEE 802.3 10BASE-T |
| Voltaje de alimentacion | AUTO VOLTAJE (110-220 VAC) |
| Voltaje de alimentacion | |
| Igmp | Si |
| Ancho | 440 mm |
| Marca | D-Link |
| Altura | 44 mm |
| Id icecat | 32826674 |
| Seguridad | CCC, CE LVD, UL/cUL |
| Categoría | Dispositivo de redes (ID: 258) |
| Part number | DGS-1210-28MP |
| Profundidad | 210 mm |
| Ruteo de ip | Si |
| Soporte 10g | No |
| Limitar tasa | Si |
| Mib, soporte | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Soporte vlan | Si |
| Tramas jumbo | 9216 |
| Memoria flash | 32 MB |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Certificación | IEC61000-4-5, RoHS |
| Código icecat | 1 |
| Nivel de ruido | 52,4 dB |
| Factor de forma | 1U |
| Indicadores led | Actividad, Fallo del ventilador, Enlace, Poder, Velocidad |
| Memoria interna | 128 MB |
| Montaje en rack | Si |
| Soporte ssh/ssl | Si |
| Tipo de memoria | DDR3-SDRAM |
| Auto mdi / mdi-x | Si |
| Imagen alta res. | 665×294px — Abrir |
| Número de vlans | 4094 |
| Número de colas | 8 |
| Peso del paquete | 5,18 kg |
| Tasa de reenvío | 41,7 Mpps |
| Ancho del paquete | 365 mm |
| Anchura del palé | 120 cm |
| Auto-negociación | Si |
| Guardar y remitir | Si |
| Puerto de consola | RJ-45 |
| Altura del paquete | 92 mm |
| Color del producto | Negro, Gris |
| Espejeo de puertos | Si |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Longitud del palé | 110 cm |
| Consumo energético | 27,49 W |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Adición de vínculos | Si |
| Disipación del calor | 850,58 BTU/h |
| Jumbo frames, soporte | Si |
| Voltaje de entrada ac | 100 - 240 V |
| Conector fibra óptica | SFP |
| Procesador incorporado | Si |
| Multidifusión, soporte | Si |
| Número de ventiladores | 2 Ventilador(es) |
| Profundidad del paquete | 521 mm |
| Características de dhcp | DHCP client |
| Frecuencia de entrada ac | 50 - 60 Hz |
| Funciones de LAN virtual | Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN |
| Protección contra loops | Si |
| Tabla de direcciones mac | 16000 entradas |
| Capacidad de conmutación | 56 Gbit/s |
| Peso de la caja de envío | 16,4 kg |
| Tiempo medio entre fallos | 294101 h |
| Altura de la caja de envío | 39,3 cm |
| Altura del palé (en barco) | 2,1 m |
| Cantidad por caja de envío | 3 pieza(s) |
| Clasificación del tráfico | Si |
| Número de rutas estáticas | 32 |
| Protección y filtrado bpdu | Si |
| Soporte de control de flujo | Si |
| Administación basada en web | Si |
| Altura del palé (en avión) | 131,4 cm |
| Anchura de la caja de envío | 29,5 cm |
| Cantidad por palé (en barco) | 120 pieza(s) |
| Energía sobre ethernet (poe) | Si |
| Cantidad por palé (en avión) | 72 pieza(s) |
| Memoria intermedia de paquetes | 1,5 MB |
| Peso neto del envase de envío | 15,6 kg |
| Registro de eventos en sistema | Si |
| Vinculación de puertos ip-mac | Si |
| Peso bruto del palé (en barco) | 682,9 kg |
| Compatibilidad electromagnética | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Lista de control de acceso (acl) | Si |
| Peso bruto del palé (en avión) | 419,7 kg |
| Calidad de servicio (qos) soporte | Si |
| Longitud del contenedor de envío | 53,9 cm |
| Protocolo de árbol de expansión | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SNMP, SSH |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Cantidad de ranuras del módulo sfp | 4 |
| Bidireccional completo (full duplex) | Si |
| Reglas de lista de control de acceso | 256 |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Código de sistema de armomización (sa) | 85176990 |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Tecnología de fibra de cableado ethernet | 1000BASE-X |
| Cantidad de puertos power over ethernet (poe) | 24 |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Número de cajas de cartón por palé (en barco) | 40 pieza(s) |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intrusión de rendimiento de multidifusión (mld) | MLD v1, MLD v2 |
| Número de cajas de cartón por palé (en avión) | 24 pieza(s) |
| Puertos tipo básico de conmutación rj-45 ethernet | Gigabit Ethernet (10/100/1000) |
| Cantidad de puertos básicos de conmutación rj-45 ethernet | 24 |
Información del producto
- Código fabricante
- DGS-1210
- Categoría
- Switch Acceso para Red
- Stock
- Verificando…
- Garantía
- 1 año
- Entrega
- Lima
- Facturación
- Boleta o factura
También podría interesarte
Ver más
Últimas
Switch Hpe Aruba Instant On 1930 48G 4Sfp/Sfp+48 Puertos 10/100/1000 Rj-45 Con D · 48 puertos
Hp Enterprise - Networking
S/ 1,983.41
Ver ficha
Disponible
Switch D-LINK Dgs-1100-08P · 8 puertos
D-Link
S/ 348.99
Ver ficha
Disponible
Aruba Ion 1930 24G 4Sfp+ 195W
Hp Enterprise - Networking
S/ 1,997.80
Ver ficha
Agotado
Sin imagen
Hpe Aruba Instant On 1930
Hp Enterprise - Networking
S/ 1,209.42
Ver ficha
Disponible