24 Puertos POE 1000Base-T
Últimas unidades
D-Link Switch Acceso Enterp para Red

Switch 24 Puertos D-Link

SKU: PCH-002523

24 Puertos. De la marca D-Link. Categoría: Switch Acceso Enterp para Red. Disponible en PCHARD con asesoría personalizada, garantía y envío a todo el Perú.

S/ 1,968.38 Precio final
Verificando disponibilidad…
Envío a todo el Perú · S/ 15.00 (1-4 días)
Devolución 7 días · sin costo
Garantía 1 año · boleta o factura electrónica
Quiero esta laptop

Solicitar cotización

× S/ 1,968.38 = S/ 1,968.38

¿Para quién es este producto?

Hogar Empresa Oficina

Especificaciones técnicas

102 características
Especificaciones técnicas de Switch 24 Puertos D-Link
Característica Detalle
Igmp Si
Peso 3,46 kg
Ancho 440 mm
Marca D-Link
Altura 44 mm
Id icecat 72483919
Categoría Dispositivo de redes (ID: 258)
Part number DGS-1250-28XMP
Profundidad 250 mm
Soporte 10g Si
Mib, soporte RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Soporte vlan Si
Tramas jumbo 12000
Memoria flash 64 MB
Certificación CB, UL, BSMI, CCC
Código icecat 1
Nivel de ruido 50,8 dB
Ruta estática Si
Especificación CARACTERISTICAS :
Indicadores led Actividad, Enlace, Poder, Velocidad
Inspección arp Si
Memoria interna 2048 MB
Montaje en rack Si
Tipo de memoria DDR3-SDRAM
Auto mdi / mdi-x Si
Imagen alta res. 1920×1575px — Abrir
Número de vlans 4094
Peso del paquete 4,76 kg
Tasa de reenvío 95,24 Mpps
Ancho del paquete 393 mm
Anchura del palé 120 cm
Guardar y remitir Si
Puerto de consola RJ-45
Altura del paquete 89 mm
Color del producto Negro
Espejeo de puertos Si
Estándares de red IEEE 802.3af, IEEE 802.3at
Longitud del palé 110 cm
Tipo de interruptor Gestionado
Capa del interruptor L3
Adición de vínculos Si
Disipación del calor 1551,891 BTU/h
Firmware actualizable Si
Jumbo frames, soporte Si
Voltaje de entrada ac 100 - 240 V
Multidifusión, soporte Si
Profundidad del paquete 563 mm
Características de dhcp DHCP server, DHCP snooping
Frecuencia de entrada ac 50 - 60 Hz
Funciones de LAN virtual Voice VLAN
Protección contra loops Si
Tabla de direcciones mac 16000 entradas
Capacidad de conmutación 128 Gbit/s
Consumo de energía (max) 455,1 W
Peso de la caja de envío 25,5 kg
Tiempo medio entre fallos 463430,16 h
Tipos de cable soportados Cat5, Cat5e
Altura de la caja de envío 42,8 cm
Altura del palé (en barco) 184,7 cm
Cantidad por caja de envío 5 pieza(s)
Número de rutas estáticas 124
Soporte de control de flujo Si
Administación basada en web Si
Altura del palé (en avión) 184,7 cm
Anchura de la caja de envío 47,8 cm
Cantidad por palé (en barco) 80 pieza(s)
Energía sobre ethernet (poe) Si
Cantidad por palé (en avión) 80 pieza(s)
Memoria intermedia de paquetes 12 MB
Peso neto del envase de envío 19,3 kg
Registro de eventos en sistema Si
Vinculación de puertos ip-mac Si
Peso bruto del palé (en barco) 426 kg
Compatibilidad electromagnética CE A, VCCI A, FCC A, IC, BSMI
Fuente de alimentación incluida Si
Lista de control de acceso (acl) Si
Peso bruto del palé (en avión) 426 kg
Bloqueo de cabeza de línea (hol) Si
Calidad de servicio (qos) soporte Si
Longitud del contenedor de envío 58,5 cm
Protocolo de árbol de expansión Si
Algoritmos de seguridad soportados EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Intervalo de temperatura operativa -5 - 50 °C
Algoritmos de programación de colas Weighted Round Robin (WRR)
Bidireccional completo (full duplex) Si
Cantidad de ranuras del módulo sfp+ 4
Control de transmisión de tormentas Si
Reglas de lista de control de acceso 768
Intervalo de temperatura de almacenaje -20 - 70 °C
Código de sistema de armomización (sa) 85176990
Tecnología de cableado ethernet de cobre 10BASE-T, 100BASE-TX, 1000BASE-T
Tecnología de fibra de cableado ethernet 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE?LX, 1000BASE?SX, 1000BASE?ZX
Cantidad de puertos power over ethernet (poe) 24
Configuración de ajustes de ubicación (cli) Si
Intervalo de humedad relativa durante almacenaje 0 - 95%
Número de cajas de cartón por palé (en barco) 16 pieza(s)
Potencia a través de ethernet (poe) presupuesto 370 W
Intervalo de humedad relativa para funcionamiento 0 - 95%
Número de cajas de cartón por palé (en avión) 16 pieza(s)
Puertos tipo básico de conmutación rj-45 ethernet Gigabit Ethernet (10/100/1000)
Cantidad de puertos básicos de conmutación rj-45 ethernet 24
Potencia por puerto de alimentación a través de ethernet (poe) 15,4 W

Información del producto

Categoría
Switch Acceso Enterp para Red
Stock
Verificando…
Garantía
1 año
Entrega
Lima
Facturación
Boleta o factura